RubyGems Navigation menu

moonrope-client 1.0.4

A full client library allows requests to made to Moonrope-enabled API endpoints.

Versions:

  1. 1.0.4 - September 30, 2019 (7 KB)
  2. 1.0.3 - May 04, 2017 (7 KB)
  3. 1.0.2 - November 09, 2015 (7 KB)
  4. 1.0.1 - October 23, 2014 (6.5 KB)
  5. 1.0.0 - May 09, 2014 (6.5 KB)

Runtime Dependencies (1):

  • json >= 1.8.0, ~> 1.8
  • Owners:

    Pushed by:

    Authors:

    • Adam Cooke

    SHA 256 checksum:

    f094fcf55a1b880cb250d823bd17fb977991b00c50a20fdfad02641e9ed84465

    Total downloads 24,038

    For this version 1,116

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: