RubyGems Navigation menu

postal-ruby 1.0.1

Ruby library for the Postal e-mail platform

Versions:

  1. 1.0.1 - April 27, 2017 (7,5 ko)
  2. 1.0.0 - April 27, 2017 (7,5 ko)

Dépendances de Runtime (1):

  • moonrope-client < 1.1, >= 1.0.2
  • Propriétaires:

    Auteurs:

    • Adam Cooke

    Total de contrôle SHA 256:

    4afabc266ee05ca3271d0e2840bef2b27a21964eafba2acd89d86310e5ac344c

    Total de téléchargements 29 662

    Pour cette version 29 021

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: