RubyGems Navigation menu

popper_js 2.6.0

Works with Rails out of the box.

Versions:

  1. 2.8.6 - February 26, 2021 (11 KB)
  2. 2.6.0 - January 26, 2021 (11 KB)
  3. 1.16.0 - January 13, 2020 (12 KB)
  4. 1.15.0 - January 13, 2020 (12 KB)
  5. 1.14.7 - January 13, 2020 (12 KB)
Show all versions (13 total)

Development Dependencies (4):

  • bundler ~> 2.0
  • rake ~> 13.0
  • rspec ~> 3.0
  • rubocop >= 0
  • Owners:

    Pushed by:

    Authors:

    • Gleb Mazovetskiy

    SHA 256 checksum:

    cb934b293d2071b368dfc1bd56d2f7dfe93d55b65d8a250f698c712b87965bd9

    Total downloads 6,651,127

    For this version 2,009

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: