RubyGems Navigation menu

popper_js 1.16.0

Works with Rails out of the box.

Versions:

  1. 1.16.0 - January 13, 2020 (12 KB)
  2. 1.15.0 - January 13, 2020 (12 KB)
  3. 1.14.7 - January 13, 2020 (12 KB)
  4. 1.14.5 - November 14, 2018 (26 KB)
  5. 1.14.3 - July 25, 2018 (26 KB)
Show all versions (11 total)

Development Dependencies (4):

  • bundler ~> 1.15
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop >= 0
  • Owners:

    Pushed by:

    Authors:

    • Gleb Mazovetskiy

    SHA 256 checksum:

    4dec4b3d9118ed081ac3004e0cabf0d5d06a7c1f047f005594d2c9dcc0336d3b

    Total downloads 5,062,034

    For this version 694,465

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: