RubyGems Navigation menu

pokepay_partner_ruby_sdk 0.1.1

Pokepay Partner API SDK for Ruby

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.3.6 - May 10, 2024 (154 ko)
  2. 0.3.2 - August 17, 2023 (87,5 ko)
  3. 0.3.1 - March 02, 2023 (82,5 ko)
  4. 0.3.0 - February 13, 2023 (82 ko)
  5. 0.2.0 - September 16, 2022 (67,5 ko)
  6. 0.1.1 - September 24, 2019 (13 ko)
Voir toutes les versions (25)

Dépendances de Runtime (3):

inifile ~> 3.0.0
json ~> 2.1.0
openssl ~> 2.1.2

Dépendances de Development (3):

bundler ~> 2.0
minitest ~> 5.0
rake ~> 10.0

Propriétaires:

Pushed by:

Auteurs:

  • Satoshi Imai

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 59 178

Pour cette version 1 925

License:

aucune

Version de Ruby requise: >= 0

Liens: