RubyGems Navigation menu

pokepay_partner_ruby_sdk 0.3.1

Pokepay Partner API SDK for Ruby

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.3.6 - May 10, 2024 (154 KB)
  2. 0.3.2 - August 17, 2023 (87.5 KB)
  3. 0.3.1 - March 02, 2023 (82.5 KB)
  4. 0.3.0 - February 13, 2023 (82 KB)
  5. 0.2.0 - September 16, 2022 (67.5 KB)
Show all versions (25 total)

Runtime Dependencies (3):

inifile ~> 3.0.0
json ~> 2.3.0
openssl >= 2.1.2

Development Dependencies (3):

bundler ~> 2.0
minitest ~> 5.0
rake ~> 13.0

Owners:

Pushed by:

Authors:

  • Pocket Change, Inc.

SHA 256 checksum:

44db56013b516d0ed6939bd3525145559b5fbd6a9b432498cc047009cfc111cb

Total downloads 58,322

For this version 750

Licenses:

N/A

Required Ruby Version: >= 0

Links: