RubyGems Navigation menu

pointillist 0.0.1

Pointillist converts Atom stylesheets for use by Ruby, as a replacement to Pygments.

Versões:

  1. 0.0.1 - May 15, 2014 (9 KB)

Development Dependencies (1):

  • rake >= 0
  • Donos:

    Autores:

    • Garen Torikian

    SHA 256 checksum:

    b6d8ec3dee47e383a9e6976d532f1869b3af0b2a2e28a720e5b1ba03ec40873b

    Total de downloads 2.037

    Desta versão 2.037

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: