RubyGems Navigation menu

pointillist 0.0.1

Pointillist converts Atom stylesheets for use by Ruby, as a replacement to Pygments.

Versiones:

  1. 0.0.1 - May 15, 2014 (9 KB)

dependencias de Development (1):

  • rake >= 0
  • Propietarios:

    Autores:

    • Garen Torikian

    SHA 256 checksum:

    b6d8ec3dee47e383a9e6976d532f1869b3af0b2a2e28a720e5b1ba03ec40873b

    Total de descargas 2.037

    Para esta versión 2.037

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: