RubyGems Navigation menu

pointillist 0.0.1

Pointillist converts Atom stylesheets for use by Ruby, as a replacement to Pygments.

Versions:

  1. 0.0.1 - May 15, 2014 (9 KB)

Development Dependencies (1):

  • rake >= 0
  • Owners:

    Authors:

    • Garen Torikian

    SHA 256 checksum:

    b6d8ec3dee47e383a9e6976d532f1869b3af0b2a2e28a720e5b1ba03ec40873b

    Total downloads 2,001

    For this version 2,001

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: