RubyGems Navigation menu

pippi 0.0.14

Pippi is a utility for locating suboptimal Ruby class API usage.

バージョン履歴:

  1. 0.0.14 - April 23, 2015 (15.5KB)
  2. 0.0.13 - February 18, 2015 (15KB)
  3. 0.0.12 - February 17, 2015 (15KB)
  4. 0.0.11 - December 20, 2014 (15KB)
  5. 0.0.10 - December 09, 2014 (14.5KB)
全てのバージョンを表示 (全14項目)

オーナー:

作者:

  • Tom Copeland

SHA 256チェックサム:

6c441f0be159306218a072b3111109058d54b0961f06f2618634a39bb93c7d34

累計ダウンロード数 37,754

現行バージョン 12,216

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.0.0

リンク集: