RubyGems Navigation menu

pippi 0.0.14

Pippi is a utility for locating suboptimal Ruby class API usage.

Versions:

  1. 0.0.14 - April 23, 2015 (15,5 ko)
  2. 0.0.13 - February 18, 2015 (15 ko)
  3. 0.0.12 - February 17, 2015 (15 ko)
  4. 0.0.11 - December 20, 2014 (15 ko)
  5. 0.0.10 - December 09, 2014 (14,5 ko)
Voir toutes les versions (14)

Propriétaires:

Auteurs:

  • Tom Copeland

Total de contrôle SHA 256:

6c441f0be159306218a072b3111109058d54b0961f06f2618634a39bb93c7d34

Total de téléchargements 37 739

Pour cette version 12 214

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.0.0

Liens: