RubyGems Navigation menu

pippi 0.0.14

Pippi is a utility for locating suboptimal Ruby class API usage.

Versiones:

  1. 0.0.14 - April 23, 2015 (20 KB)
  2. 0.0.13 - February 18, 2015 (20 KB)
  3. 0.0.12 - February 17, 2015 (20 KB)
  4. 0.0.11 - December 20, 2014 (20 KB)
  5. 0.0.10 - December 09, 2014 (10 KB)
Mostrar todas las versiones (14 total)

Propietarios:

Autores:

  • Tom Copeland

SHA 256 checksum:

6c441f0be159306218a072b3111109058d54b0961f06f2618634a39bb93c7d34

Total de descargas 37.771

Para esta versión 12.220

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.0.0

Enlace: