RubyGems Navigation menu

phocoder-rb 0.1.2

The ruby client for the phocoder.com API.

Versões:

  1. 0.1.7 - December 23, 2011 (12,5 KB)
  2. 0.1.6 - December 23, 2011 (12,5 KB)
  3. 0.1.3 - February 10, 2011 (13 KB)
  4. 0.1.2 - January 13, 2011 (13 KB)
  5. 0.1.1 - December 20, 2010 (13 KB)
Mostrar todas as versões (6)

Runtime Dependencies (3):

Development Dependencies (6):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.1
  • mocha >= 0
  • rcov >= 0
  • rspec ~> 2.1.0
  • webmock ~> 1.6.0
  • Donos:

    Autores:

    • Jeremy Green

    SHA 256 checksum:

    4bcd44ccdc8eaee4b47e5f2a6254fa063fd456633c521994a01fddd892c02a0e

    Total de downloads 16.131

    Desta versão 2.597

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: