RubyGems Navigation menu

phocoder-rb 0.1.2

The ruby client for the phocoder.com API.

Versionen:

  1. 0.1.7 - December 23, 2011 (12,5 KB)
  2. 0.1.6 - December 23, 2011 (12,5 KB)
  3. 0.1.3 - February 10, 2011 (13 KB)
  4. 0.1.2 - January 13, 2011 (13 KB)
  5. 0.1.1 - December 20, 2010 (13 KB)
Zeige alle Versionen (6 total)

Runtime Abhängigkeiten (3):

Development Abhängigkeiten (6):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.1
  • mocha >= 0
  • rcov >= 0
  • rspec ~> 2.1.0
  • webmock ~> 1.6.0
  • Besitzer:

    Autoren:

    • Jeremy Green

    SHA 256-Prüfsumme:

    4bcd44ccdc8eaee4b47e5f2a6254fa063fd456633c521994a01fddd892c02a0e

    Downloads insgesamt 16.174

    Für diese Version 2.604

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: