RubyGems Navigation menu

phocoder-rb 0.1.6

The ruby client for the phocoder.com API.

Versions:

  1. 0.1.7 - December 23, 2011 (12.5 KB)
  2. 0.1.6 - December 23, 2011 (12.5 KB)
  3. 0.1.3 - February 10, 2011 (13 KB)
  4. 0.1.2 - January 13, 2011 (13 KB)
  5. 0.1.1 - December 20, 2010 (13 KB)
Show all versions (6 total)

Runtime Dependencies (3):

Development Dependencies (6):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.1
  • mocha >= 0
  • rcov >= 0
  • rspec ~> 2.1.0
  • webmock ~> 1.6.0
  • Owners:

    Authors:

    • Jeremy Green

    SHA 256 checksum:

    5747627636e6543ec1d58c41b472991f899074171e027260e872c50e5a6fc3f2

    Total downloads 15,642

    For this version 2,297

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: