RubyGems Navigation menu

phat_pgsearch 0.1.7

a plugin for tssearch support from postgresql

Versions:

  1. 0.1.7 - March 05, 2015 (12 KB)
  2. 0.1.6 - October 12, 2011 (10.5 KB)
  3. 0.1.5 - June 21, 2011 (10.5 KB)
  4. 0.1.4 - February 22, 2011 (10 KB)
  5. 0.1.3 - February 22, 2011 (10 KB)
Show all versions (8 total)

Runtime Dependencies (1):

  • rails >= 3.0.0
  • Development Dependencies (6):

    Owners:

    Authors:

    • Marco Scholl

    SHA 256 checksum:

    46c52ec280a95a1d64b6c7cab6b1f5ffaab2a060d0095549eb81a7c6e8c3b1ae

    Total downloads 15,525

    For this version 1,589

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: