RubyGems Navigation menu

pg 1.5.4-x64-mingw32

Pg is the Ruby interface to the PostgreSQL RDBMS. It works with PostgreSQL 9.3 and later.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.5.5 - February 15, 2024 x86-mingw32 (2.6 MB)
  2. 1.5.5 - February 15, 2024 x64-mingw32 (2.8 MB)
  3. 1.5.5 - February 15, 2024 x64-mingw-ucrt (2.7 MB)
  4. 1.5.5 - February 15, 2024 (214.5 KB)
  5. 1.5.4 - September 01, 2023 x86-mingw32 (2.4 MB)
  6. 1.5.4 - September 01, 2023 x64-mingw32 (2.6 MB)
显示所有版本 (共 246 个)

业主:

推送:

作者:

  • Michael Granger, Lars Kanis

SHA 256 校验和:

2ee9b7d21d38a3cc9afd6c96c723db239124f063219300821a9d9e5044ef90e3

签名有效期:

April 28, 2023 - April 27, 2024

下载总量 289,977,916

这个版本 1,960

许可:

BSD-2-Clause

需要的 Ruby 版本: >= 2.5, < 3.1.dev

链接: