RubyGems Navigation menu

pg 1.5.4-x64-mingw32

Pg is the Ruby interface to the PostgreSQL RDBMS. It works with PostgreSQL 9.3 and later.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.5.5 - February 15, 2024 x86-mingw32 (2,58 MB)
  2. 1.5.5 - February 15, 2024 x64-mingw32 (2,76 MB)
  3. 1.5.5 - February 15, 2024 x64-mingw-ucrt (2,69 MB)
  4. 1.5.5 - February 15, 2024 (215 KB)
  5. 1.5.4 - September 01, 2023 x86-mingw32 (2,35 MB)
  6. 1.5.4 - September 01, 2023 x64-mingw32 (2,59 MB)
Mostrar todas as versões (246)

Donos:

Pushed by:

Autores:

  • Michael Granger, Lars Kanis

SHA 256 checksum:

2ee9b7d21d38a3cc9afd6c96c723db239124f063219300821a9d9e5044ef90e3

Signature validity period:

April 28, 2023 - April 27, 2024

Total de downloads 289.979.966

Desta versão 1.960

Licença:

BSD-2-Clause

Versão Requerida do Ruby: >= 2.5, < 3.1.dev

Links: