RubyGems Navigation menu

paymaya 0.1.7

Ruby SDK for easy integration with the PayMaya APIs.

Versões:

  1. 0.1.7 - April 19, 2017 (19,5 KB)
Mostrar todas as versões (8)

Runtime Dependencies (7):

  • awrence ~> 0.1
  • bundler ~> 1.12
  • money ~> 6.7
  • plissken ~> 0.2
  • rake ~> 10.0
  • rest-client ~> 2.0
  • rspec ~> 3.0
  • Donos:

    Autores:

    • PayMaya

    SHA 256 checksum:

    b40e5d815cadf9615fb62ccaecf947defa4e09f5faa3c769f65bb4f128ff317e

    Total de downloads 2.127

    Desta versão 1.361

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: