RubyGems Navigation menu

paymaya 0.1.7

Ruby SDK for easy integration with the PayMaya APIs.

Versions:

  1. 0.1.7 - April 19, 2017 (19.5 KB)
Show all versions (8 total)

Runtime Dependencies (7):

  • awrence ~> 0.1
  • bundler ~> 1.12
  • money ~> 6.7
  • plissken ~> 0.2
  • rake ~> 10.0
  • rest-client ~> 2.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • PayMaya

    SHA 256 checksum:

    b40e5d815cadf9615fb62ccaecf947defa4e09f5faa3c769f65bb4f128ff317e

    Total downloads 2,110

    For this version 1,344

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: