RubyGems Navigation menu

paperclip-new-qiniu 0.1.3

new paperclip plugin for qiniu

Versiones:

  1. 0.1.3 - June 14, 2017 (11 KB)
  2. 0.1.2 - June 14, 2017 (11 KB)
  3. 0.1.1 - June 14, 2017 (11 KB)
  4. 0.1.0 - June 14, 2017 (11 KB)

dependencias de Runtime (2):

  • paperclip >= 5.0.0, ~> 5.0
  • qiniu >= 6.8.0, ~> 6.8.0
  • dependencias de Development (1):

  • rspec >= 0
  • Propietarios:

    Autores:

    • gyzclw

    SHA 256 checksum:

    50173c547b4bcaff800134fadb4a53f5d26d31fe9bd6df777d5b763e1a1b053d

    Total de descargas 6.084

    Para esta versión 1.945

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: