RubyGems Navigation menu

paperclip-new-qiniu 0.1.3

new paperclip plugin for qiniu

Versionen:

  1. 0.1.3 - June 14, 2017 (11 KB)
  2. 0.1.2 - June 14, 2017 (11 KB)
  3. 0.1.1 - June 14, 2017 (11 KB)
  4. 0.1.0 - June 14, 2017 (11 KB)

Runtime Abhängigkeiten (2):

  • paperclip >= 5.0.0, ~> 5.0
  • qiniu >= 6.8.0, ~> 6.8.0
  • Development Abhängigkeiten (1):

  • rspec >= 0
  • Besitzer:

    Autoren:

    • gyzclw

    SHA 256-Prüfsumme:

    50173c547b4bcaff800134fadb4a53f5d26d31fe9bd6df777d5b763e1a1b053d

    Downloads insgesamt 6.080

    Für diese Version 1.944

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Links: