RubyGems Navigation menu

paperclip-new-qiniu 0.1.0

new paperclip plugin for qiniu

Versions:

  1. 0.1.3 - June 14, 2017 (11 KB)
  2. 0.1.2 - June 14, 2017 (11 KB)
  3. 0.1.1 - June 14, 2017 (11 KB)
  4. 0.1.0 - June 14, 2017 (11 KB)

Runtime Dependencies (2):

  • paperclip >= 5.0.0, ~> 5.0
  • qiniu >= 6.9.0, ~> 6.9.0
  • Development Dependencies (1):

  • rspec >= 0
  • Owners:

    Authors:

    • gyzclw

    SHA 256 checksum:

    57139df7bb6e9ff741a85970d055f5e356aba3d4e7367dbed91323aecf915f9d

    Total downloads 6,096

    For this version 1,373

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: