RubyGems Navigation menu

orbit-rb 0.2.4

Orbit is a Ruby Framework focused on simplicity and flexibility.

Versiones:

  1. 0.2.4 - August 21, 2016 (20 KB)
  2. 0.2.3 - June 29, 2016 (20 KB)
  3. 0.2.2 - May 30, 2016 (20 KB)
  4. 0.2.1 - May 30, 2016 (20 KB)
  5. 0.2.0 - February 14, 2016 (20 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (2):

  • rack ~> 2.0.0
  • rack-protection ~> 1.5.3
  • dependencias de Development (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec ~> 3.4
  • Propietarios:

    Autores:

    • Caio Torres

    SHA 256 checksum:

    6037396989e8f5d0cfe164e74486a364021510eaca158334a9733ac9603d35c1

    Total de descargas 8.106

    Para esta versión 1.536

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    GPL

    Versión de Ruby requerida: >= 0

    Enlace: