RubyGems Navigation menu

orbit-rb 0.2.4

Orbit is a Ruby Framework focused on simplicity and flexibility.

Versionen:

  1. 0.2.4 - August 21, 2016 (19 KB)
  2. 0.2.3 - June 29, 2016 (19 KB)
  3. 0.2.2 - May 30, 2016 (19 KB)
  4. 0.2.1 - May 30, 2016 (19 KB)
  5. 0.2.0 - February 14, 2016 (18 KB)
Zeige alle Versionen (6 total)

Runtime Abhängigkeiten (2):

  • rack ~> 2.0.0
  • rack-protection ~> 1.5.3
  • Development Abhängigkeiten (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec ~> 3.4
  • Besitzer:

    Autoren:

    • Caio Torres

    SHA 256-Prüfsumme:

    6037396989e8f5d0cfe164e74486a364021510eaca158334a9733ac9603d35c1

    Downloads insgesamt 8.106

    Für diese Version 1.536

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    GPL

    Erforderliche Ruby-Version: >= 0

    Links: