RubyGems Navigation menu

orbit-rb 0.2.2

Orbit is a Ruby Framework focused on simplicity and flexibility.

Versions:

  1. 0.2.4 - August 21, 2016 (19 KB)
  2. 0.2.3 - June 29, 2016 (19 KB)
  3. 0.2.2 - May 30, 2016 (19 KB)
  4. 0.2.1 - May 30, 2016 (19 KB)
  5. 0.2.0 - February 14, 2016 (18 KB)
Show all versions (6 total)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec ~> 3.4
  • Owners:

    Authors:

    • Caio Torres

    SHA 256 checksum:

    d232ee91a065583d84091f88506d1f7acab9fd31a565bcf23e41d0f59a9f06a5

    Total downloads 8,106

    For this version 1,751

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL

    Required Ruby Version: >= 0

    Links: