RubyGems Navigation menu

openstack-quantum-messager 0.0.2

A simple gem to deal with openstack quantum

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.2 - January 31, 2012 (7.5 KB)
  2. 0.1.1 - January 27, 2012 (7.0 KB)
  3. 0.1.0 - January 26, 2012 (7.5 KB)
  4. 0.0.2 - January 26, 2012 (7.5 KB)
  5. 0.0.1 - January 02, 2012 (5.0 KB)

Runtime 依赖 (1):

httparty >= 0

Development 依赖 (2):

fakeweb >= 0
rspec >= 0

业主:

作者:

  • PotHix

SHA 256 校验和:

a04ba4722df11c29159b47340e6fa596a8a7d68af1e2bf2f98d35e8b41c0b5f4

下载总量 16,301

这个版本 3,047

许可:

需要的 Ruby 版本:

链接: