RubyGems Navigation menu

openstack-quantum-messager 0.1.1

A simple gem to deal with openstack quantum

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.2 - January 31, 2012 (7.5 KB)
  2. 0.1.1 - January 27, 2012 (7 KB)
  3. 0.1.0 - January 26, 2012 (7.5 KB)
  4. 0.0.2 - January 26, 2012 (7.5 KB)
  5. 0.0.1 - January 02, 2012 (5 KB)

Runtime Dependencies (1):

httparty >= 0

Development Dependencies (2):

fakeweb >= 0
rspec >= 0

Owners:

Authors:

  • PotHix

SHA 256 checksum:

3f6ad6632e409b704457e5ff5a7297c7337a32d228dbca15d2dac133d5782c06

Total downloads 16,195

For this version 3,047

Licenses:

N/A

Required Ruby Version: None

Links: