RubyGems Navigation menu

openstack-quantum-messager 0.0.2

A simple gem to deal with openstack quantum

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.2 - January 31, 2012 (7,5 ko)
  2. 0.1.1 - January 27, 2012 (7 ko)
  3. 0.1.0 - January 26, 2012 (7,5 ko)
  4. 0.0.2 - January 26, 2012 (7,5 ko)
  5. 0.0.1 - January 02, 2012 (5 ko)

Dépendances de Runtime (1):

httparty >= 0

Dépendances de Development (2):

fakeweb >= 0
rspec >= 0

Propriétaires:

Auteurs:

  • PotHix

Total de contrôle SHA 256:

a04ba4722df11c29159b47340e6fa596a8a7d68af1e2bf2f98d35e8b41c0b5f4

Total de téléchargements 16 301

Pour cette version 3 047

License:

aucune

Version de Ruby requise: None

Liens: