RubyGems Navigation menu

openapi_parser 0.4.0

parser for OpenAPI 3.0 or later

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 2.1.0 - April 04, 2024 (31 KB)
  2. 2.0.0 - October 15, 2023 (31 KB)
  3. 1.0.0 - February 13, 2022 (30,5 KB)
  4. 1.0.0.beta1 - December 15, 2021 (30 KB)
  5. 0.15.0 - September 27, 2021 (39 KB)
  6. 0.4.0 - July 27, 2019 (24 KB)
Mostrar todas las versiones (42 total)

dependencias de Development (8):

bundler >= 1.16
fincop >= 0
pry >= 0
pry-byebug >= 0
rake ~> 10.0
rspec ~> 3.0
simplecov >= 0

Propietarios:

Subida por:

Autores:

  • ota42y

SHA 256 checksum:

2926b10e84854a29bb1acca6cc9433e8c1ca52d219b223954bd492fcefb87583

Total de descargas 7.406.652

Para esta versión 1.737

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: