RubyGems Navigation menu

openapi_parser 1.0.0

parser for OpenAPI 3.0 or later

Versions:

  1. 1.0.0 - February 13, 2022 (30.5 KB)
  2. 1.0.0.beta1 - December 15, 2021 (30 KB)
  3. 0.15.0 - September 27, 2021 (39 KB)
  4. 0.14.1 - July 09, 2021 (27.5 KB)
  5. 0.14.0 - June 12, 2021 (27.5 KB)
Show all versions (40 total)

Development Dependencies (10):

Owners:

Pushed by:

Authors:

  • ota42y

SHA 256 checksum:

1aec2311efe7b3295e2bae265336cba9088066a64f7ca57b12dd4c6b79a69349

Total downloads 2,898,392

For this version 4,679

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6.0

Links: