RubyGems Navigation menu

opal-js_wrap-three 0.1.5

(Mostly) raw wrapper for the Three.js library for Opal

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.5 - December 05, 2023 (2.0 MB)
  2. 0.1.4 - February 18, 2023 (2.0 MB)
  3. 0.1.3 - December 15, 2021 (2.0 MB)
  4. 0.1.2 - December 15, 2021 (2.0 MB)
  5. 0.1.1 - December 15, 2021 (328.5 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (1):

opal ~> 1.0

业主:

推送:

作者:

  • hmdne

SHA 256 校验和:

01cf0349f351f3aaa90701d983b39b4d91ddb69a6edec558e677f2769fa355b4

下载总量 5,297

这个版本 292

许可:

MIT

需要的 Ruby 版本: >= 2.6.0

链接: