RubyGems Navigation menu

opal-js_wrap-three 0.1.4

(Mostly) raw wrapper for the Three.js library for Opal

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.5 - December 05, 2023 (1.95 MB)
  2. 0.1.4 - February 18, 2023 (1.95 MB)
  3. 0.1.3 - December 15, 2021 (1.95 MB)
  4. 0.1.2 - December 15, 2021 (1.95 MB)
  5. 0.1.1 - December 15, 2021 (329 KB)
Show all versions (6 total)

Runtime Dependencies (1):

opal ~> 1.0

Owners:

Pushed by:

Authors:

  • hmdne

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 5,304

For this version 438

License:

MIT

Required Ruby Version: >= 2.6.0

Links: