RubyGems Navigation menu

opal-js_wrap-three 0.1.5

(Mostly) raw wrapper for the Three.js library for Opal

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.5 - December 05, 2023 (1,95 MB)
  2. 0.1.4 - February 18, 2023 (1,95 MB)
  3. 0.1.3 - December 15, 2021 (1,95 MB)
  4. 0.1.2 - December 15, 2021 (1,95 MB)
  5. 0.1.1 - December 15, 2021 (329 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

opal ~> 1.0

Propietarios:

Subida por:

Autores:

  • hmdne

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 5.328

Para esta versión 301

Licencia:

MIT

Versión de Ruby requerida: >= 2.6.0

Enlace: