RubyGems Navigation menu

opal-eventable 0.0.1

Eventable module for Opal

版本列表:

  1. 0.0.1 - June 12, 2013 (6.0 KB)

Runtime 依赖关系 (2):

  • opal ~> 0.3.44
  • rake >= 0
  • Development 依赖关系 (1):

    所有者:

    作者:

    • Adam Beynon

    SHA 256 checksum:

    f182f7aeb992d37462e50660385471feb393f637ba37a4b604069e766dc65ee6

    下载总次数 3,144

    这个版本 3,144

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: