RubyGems Navigation menu

opal-eventable 0.0.1

Eventable module for Opal

Versiones:

  1. 0.0.1 - June 12, 2013 (6 KB)

dependencias de Runtime (2):

  • opal ~> 0.3.44
  • rake >= 0
  • dependencias de Development (1):

    Propietarios:

    Autores:

    • Adam Beynon

    SHA 256 checksum:

    f182f7aeb992d37462e50660385471feb393f637ba37a4b604069e766dc65ee6

    Total de descargas 3.179

    Para esta versión 3.179

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: