RubyGems Navigation menu

opal-eventable 0.0.1

Eventable module for Opal

Versões:

  1. 0.0.1 - June 12, 2013 (6 KB)

Runtime Dependencies (2):

  • opal ~> 0.3.44
  • rake >= 0
  • Development Dependencies (1):

    Donos:

    Autores:

    • Adam Beynon

    SHA 256 checksum:

    f182f7aeb992d37462e50660385471feb393f637ba37a4b604069e766dc65ee6

    Total de downloads 3.144

    Desta versão 3.144

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: