RubyGems Navigation menu

omniauth-wonde 0.1.0

OmniAuth strategy for Wonde

Versões:

  1. 0.1.0 - September 12, 2019 (8 KB)

Runtime Dependencies (1):

Development Dependencies (5):

  • bundler ~> 2.0
  • rake ~> 10.0
  • relaxed-rubocop ~> 2.4
  • rspec ~> 3.0
  • rubocop ~> 0.74
  • Donos:

    Pushed by:

    Autores:

    • Tom Crouch

    SHA 256 checksum:

    20388b0b1f4b13bf7ab5704a7704f963b7db80263e2750f9ef4e61afc103b1df

    Total de downloads 3.710

    Desta versão 3.710

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.3.0

    Links: