RubyGems Navigation menu

omniauth-wonde 0.1.0

OmniAuth strategy for Wonde

Versionen:

  1. 0.1.0 - September 12, 2019 (8 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (5):

  • bundler ~> 2.0
  • rake ~> 10.0
  • relaxed-rubocop ~> 2.4
  • rspec ~> 3.0
  • rubocop ~> 0.74
  • Besitzer:

    Pushed by:

    Autoren:

    • Tom Crouch

    SHA 256-Prüfsumme:

    20388b0b1f4b13bf7ab5704a7704f963b7db80263e2750f9ef4e61afc103b1df

    Downloads insgesamt 3.710

    Für diese Version 3.710

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.3.0

    Links: