RubyGems Navigation menu

omniauth-wonde 0.1.0

OmniAuth strategy for Wonde

Versions:

  1. 0.1.0 - September 12, 2019 (8 ko)

Dépendances de Runtime (1):

Dépendances de Development (5):

  • bundler ~> 2.0
  • rake ~> 10.0
  • relaxed-rubocop ~> 2.4
  • rspec ~> 3.0
  • rubocop ~> 0.74
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Tom Crouch

    Total de contrôle SHA 256:

    20388b0b1f4b13bf7ab5704a7704f963b7db80263e2750f9ef4e61afc103b1df

    Total de téléchargements 3 718

    Pour cette version 3 718

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.3.0

    Liens: