RubyGems Navigation menu

omniauth-opscode 0.0.1

Authenticate via the Opscode Web UI

版本列表:

  1. 0.0.1 - July 24, 2013 (9.5 KB)

Runtime 依赖关系 (3):

Development 依赖关系 (3):

  • bundler ~> 1.3
  • pry >= 0
  • rake >= 0
  • 所有者:

    作者:

    • Adam Jacob

    SHA 256 checksum:

    205fea41a0ee8e4cf1a3b4f9eb81961c1ba1525f22ba37fedd1d39a862cfcfaa

    下载总次数 2,270

    这个版本 2,270

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache 2

    需要的 Ruby 版本:

    相关链接: