RubyGems Navigation menu

omniauth-opscode 0.0.1

Authenticate via the Opscode Web UI

Versions:

  1. 0.0.1 - July 24, 2013 (9,5 ko)

Dépendances de Runtime (3):

Dépendances de Development (3):

  • bundler ~> 1.3
  • pry >= 0
  • rake >= 0
  • Propriétaires:

    Auteurs:

    • Adam Jacob

    Total de contrôle SHA 256:

    205fea41a0ee8e4cf1a3b4f9eb81961c1ba1525f22ba37fedd1d39a862cfcfaa

    Total de téléchargements 2 269

    Pour cette version 2 269

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache 2

    Version de Ruby requise: None

    Liens: