RubyGems Navigation menu

omniauth-opscode 0.0.1

Authenticate via the Opscode Web UI

Versions:

  1. 0.0.1 - July 24, 2013 (9.5 KB)

Runtime Dependencies (3):

Development Dependencies (3):

  • bundler ~> 1.3
  • pry >= 0
  • rake >= 0
  • Owners:

    Authors:

    • Adam Jacob

    SHA 256 checksum:

    205fea41a0ee8e4cf1a3b4f9eb81961c1ba1525f22ba37fedd1d39a862cfcfaa

    Total downloads 2,269

    For this version 2,269

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache 2

    Required Ruby Version: None

    Links: