RubyGems Navigation menu

nyc-farmers-markets 2.0.0

A Ruby gem for the NYC Farmers Markets API with a CLI

版本列表:

  1. 2.0.0 - December 29, 2018 (6.5 KB)
  2. 1.0.2 - May 24, 2016 (6.0 KB)
  3. 1.0.1 - May 24, 2016 (6.0 KB)
  4. 1.0.0 - January 29, 2016 (6.0 KB)

Runtime 依赖关系 (3):

Development 依赖关系 (4):

  • rspec ~> 3.5
  • rubocop ~> 0.47
  • rubocop-rspec ~> 1.10
  • webmock ~> 3.5
  • 所有者:

    作者:

    • Kevin McCormack

    SHA 256 checksum:

    acca7b3533584a660f0e97e19fe685a8838676550609c2150cb88a9bb39b2aa6

    下载总次数 6,909

    这个版本 1,238

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: