RubyGems Navigation menu

nyc-farmers-markets 1.0.2

A Ruby gem for the NYC Farmers Markets API with a CLI

Versions:

  1. 2.0.0 - December 29, 2018 (6.5 KB)
  2. 1.0.2 - May 24, 2016 (6 KB)
  3. 1.0.1 - May 24, 2016 (6 KB)
  4. 1.0.0 - January 29, 2016 (6 KB)

Runtime Dependencies (3):

Development Dependencies (2):

  • pry >= 0
  • rspec >= 3.4
  • Owners:

    Authors:

    • Kevin McCormack

    SHA 256 checksum:

    9056c4a0b5da11e9d94b8ca6b5d1412f9ff9a30020dd3713b32d2a1a1816e8c1

    Total downloads 6,885

    For this version 2,206

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: