RubyGems Navigation menu

notify_me 0.0.4

This friendly library gives you generic notifications in your Rails app.

バージョン履歴:

  1. 0.0.4 - November 19, 2013 (9KB)
  2. 0.0.3 - November 19, 2013 (8.5KB)

Runtime依存性 (1):

Development依存性 (3):

  • combustion ~> 0.5.1
  • rspec-rails ~> 2.13
  • sqlite3 ~> 1.3.7
  • オーナー:

    作者:

    • Sam Clopton

    SHA 256チェックサム:

    4c49dbc673b737e107a09431a2fa8a24ed46b956c9cdbd9a6ad57dd8d1acc52f

    累計ダウンロード数 7,006

    現行バージョン 5,027

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: なし

    リンク集: