RubyGems Navigation menu

notify_me 0.0.4

This friendly library gives you generic notifications in your Rails app.

Versionen:

  1. 0.0.4 - November 19, 2013 (9 KB)
  2. 0.0.3 - November 19, 2013 (8,5 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (3):

  • combustion ~> 0.5.1
  • rspec-rails ~> 2.13
  • sqlite3 ~> 1.3.7
  • Besitzer:

    Autoren:

    • Sam Clopton

    SHA 256-Prüfsumme:

    4c49dbc673b737e107a09431a2fa8a24ed46b956c9cdbd9a6ad57dd8d1acc52f

    Downloads insgesamt 6.993

    Für diese Version 5.020

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: None

    Links: