RubyGems Navigation menu

Reverse dependencies for nanoc Latest version of the following gems require nanoc