RubyGems Navigation menu

nanoc-erector 1.0.0

Provides an :erector filter for nanoc

Versions:

  1. 1.0.0 - November 07, 2015 (7.5 KB)

Runtime Dependencies (2):

  • erector ~> 0.9
  • nanoc ~> 4.0
  • Development Dependencies (1):

  • bundler ~> 1.5
  • Owners:

    Authors:

    • Denis Defreyne

    SHA 256 checksum:

    b66b10004d3d0b0f5505f6ba84ab632cdfbd26453ce98e843700a943250c0f3e

    Total downloads 2,239

    For this version 2,239

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.3

    Links: