RubyGems Navigation menu

mws-feeds 1.4.0

A rich Ruby interface to the Amazon MWS Feeds API.

Versiones:

  1. 1.4.1 - October 29, 2020 (10 KB)
  2. 1.4.0 - October 28, 2020 (10 KB)
  3. 1.3.0 - October 22, 2020 (9,5 KB)
  4. 1.2.0 - February 27, 2019 (9,5 KB)
  5. 1.1.0 - February 21, 2019 (9,5 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (4):

  • money ~> 6.0
  • nokogiri ~> 1.5
  • peddler ~> 2.0
  • structure ~> 1.0
  • dependencias de Development (8):

    Propietarios:

    Subida por:

    Autores:

    • Robin Daugherty

    SHA 256 checksum:

    1d921cfb40e4e89a751fcce29298febb4d7da2246d7c3ce1ecf829ea47b38806

    Total de descargas 12.052

    Para esta versión 1.032

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.3

    Enlace: